Sun, 26 Sep 2021 04:59:13 CDT | login

Information for RPM osg-configure-gip-4.0.0-1.osg36.el8.noarch.rpm

ID120359
Nameosg-configure-gip
Version4.0.0
Release1.osg36.el8
Epoch
Archnoarch
SummaryTransitional package for osg-configure 4
DescriptionThis is an empty package to make upgrades to osg-configure 4 easier. It may be removed.
Build Time2021-02-25 20:20:36 GMT
Size11,936
bdfdc93183796d3afcd8dd424fdad7db
LicenseApache 2.0
Buildrootosg-3.6-el8-build-58067-77385
Provides
osg-configure-gip = 4.0.0-1.osg36.el8
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
osg-configure-cluster
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots