Wed, 27 Oct 2021 09:12:22 CDT | login

Information for build osg-oasis-5-3.osg33.el6

ID8508
Package Nameosg-oasis
Version5
Release3.osg33.el6
Epoch
SummaryOSG metapackage for OASIS and CVMFS
DescriptionOSG metapackage for OASIS and CVMFS
Built by(disabled) Dave Dykstra 508
State complete
Volume DEFAULT
StartedTue, 27 Oct 2015 17:01:15 CDT
CompletedTue, 27 Oct 2015 17:07:39 CDT
Taskbuild (osg-el6, /svn/native/redhat/trunk/osg-oasis:21969)
Tags
osg-3.3-el6-development
osg-3.3-el6-release
osg-3.3-el6-release-3.3.10
osg-3.3-el6-release-3.3.11
osg-3.3-el6-release-3.3.4
osg-3.3-el6-release-3.3.5
osg-3.3-el6-release-3.3.6
osg-3.3-el6-release-3.3.7
osg-3.3-el6-release-3.3.8
osg-3.3-el6-release-3.3.9
osg-3.3-el6-testing
RPMs
src
osg-oasis-5-3.osg33.el6.src.rpm (info) (download)
noarch
osg-oasis-5-3.osg33.el6.noarch.rpm (info) (download)
Logs
noarch
root.log
state.log
build.log
Changelog * Tue Oct 27 2015 Dave Dykstra <dwd@fnal.gov> 5-3 - Require cvmfs-config-osg-1.1-8 * Tue Jul 28 2015 Dave Dykstra <dwd@fnal.gov> 5-2 - Require cvmfs-config-osg-1.1-7 * Tue Mar 24 2015 Dave Dykstra <dwd@fnal.gov> 5-1 - Require cvmfs-2.1.20 and cvmfs-config-osg-1.1 * Fri Jun 20 2014 Dave Dykstra <dwd@fnal.gov> 4-2 - Require oasis-config 7. Also update cvmfs require to 2.1.19 although that's effectively no change because 2.1.18 was never released. * Mon Apr 21 2014 Dave Dykstra <dwd@fnal.gov> 4-1 - Require cvmfs 2.1.18 and oasis-config 6 * Thu Mar 20 2014 Dave Dykstra <dwd@fnal.gov> 3-2 - Fix require of 2.1.17 * Thu Mar 20 2014 Dave Dykstra <dwd@fnal.gov> 3-1 - Update to require cvmfs 2.1.17 & oasis-config 5 * Thu Sep 26 2013 Dave Dykstra <dwd@fnal.gov> 2-2 - Update to require cvmfs 2.1.15 * Thu Aug 22 2013 Dave Dykstra <dwd@fnal.gov> 2-1 - Update to require oasis-config 4 * Tue Aug 13 2013 Dave Dykstra <dwd@fnal.gov> 1-3 - Update to require cvmfs 2.1.14 * Tue Aug 13 2013 Dave Dykstra <dwd@fnal.gov> 1-2 - Update to require cvmfs 2.1.13 * Wed Jul 24 2013 Dave Dykstra <dwd@fnal.gov> 1-1 - Initial version